Informo que nos dias 16 e 17 vou proceder a algumas modificações no fórum... Durante esses 2 dias o forum não vai ficar totalmente indisponível, mas vão acontecer cortes e falhas... Peço a vossa compreensão, pois é para bem do fórum... Cumps

Login

Esqueci minha senha

Quem está conectado

1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 34 em Seg Jun 04, 2012 8:06 am

Últimos assuntos

» Botão avariado
Seg Jun 23, 2014 6:07 am por sptitanic

» Regras do Forum
Qui Jan 16, 2014 5:31 pm por pedrosaid

» Apresentação
Qui Jan 02, 2014 2:42 pm por mmac

» Ndrive v11 + Mapa PT v2.20
Sex Dez 20, 2013 2:34 am por MoDu

» marca chinesa
Sex Dez 06, 2013 12:51 am por JJJacinta333

» ola amigos de vodafone945
Sex Dez 06, 2013 12:28 am por JJJacinta333

» Camera Fix Android 2.3.7
Sex Nov 29, 2013 6:18 am por marcelopoipo

» ROM Official Vodafone 945
Sex Set 06, 2013 12:09 am por grung3

» Desbloquear vodafone 945
Qua Set 04, 2013 5:18 pm por TIM945

Navegação

Dezembro 2016

SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendário Calendário


    Alguem resolveu o problema das drives?

    Compartilhe

    miau69
    novato
    novato

    Mensagens : 5
    Pontos : 7
    Data de inscrição : 29/02/2012

    Alguem resolveu o problema das drives?

    Mensagem  miau69 em Qui Mar 01, 2012 5:59 am

    Obrigado, por este forum. Já desloquei o Tlm Laughing . Tenho agora um problema, necessitava de usar flash 10 ou superior e creio que a rom que veio no telm, não dá. Alguém tem alguma sugestão para tornear isso?
    Tento instalar a ROM, mas não consigo fazer o fastboot; não encontra o telm. Já tentei o ZTE Handset USB Driver 5.2066.1.8 e ZTE Handset USB Driver 5.2066.1.6. O resultado é o mesmo. Nada. Será necessário antes fazer o root? Obrigado, desde já pelas resostas!

    miau69
    novato
    novato

    Mensagens : 5
    Pontos : 7
    Data de inscrição : 29/02/2012

    Peço desculpa por ter posto este post aqui...

    Mensagem  miau69 em Qui Mar 01, 2012 6:02 am

    Se estiver e desconfio que está no local errado, pf coloquem em local apropriado.

    miau69
    novato
    novato

    Mensagens : 5
    Pontos : 7
    Data de inscrição : 29/02/2012

    Resolvido.

    Mensagem  miau69 em Seg Mar 05, 2012 6:26 pm

    Ver topico no joe 2.2

    Conteúdo patrocinado

    Re: Alguem resolveu o problema das drives?

    Mensagem  Conteúdo patrocinado Hoje à(s) 1:44 am


      Data/hora atual: Qui Dez 08, 2016 1:44 am